AJA Kona LHi und der Adobe FMLE

Gepostet von am Jul 12, 2017 | Keine Kommentare

Die AJA Kona LHi und andere Videokarten aus der Kona-Familie funktionieren per Default nicht mit Adobe FMLE.
Hierzu muss zusätzlich noch der entsprechende DirectShow-Treiber manuell nachinstalliert werden.
Das entsprechende Software-Paket von AJA findet man hier…